AOSignサービス

ホーム
AOSignサービス
よくある質問
「Java(TM)は、最新のものではなく更新が必要なためブロックされました」

よくある質問
電子入札システム(コアシステム)の操作について - PIN(暗証番号)を入力してログインするまで

Q27-T「Java(TM)は、最新のものではなく更新が必要なためブロックされました」

発注機関の電子入札システムで下図のメッセージが表示された場合、電子入札システムのURLを信頼済みサイトに登録していただく必要があります。

登録手順や登録するURLは利用先の発注機関へお問い合わせください。

画面イメージ

※システムが正常に動作しなくなる恐れがあるため、「更新(U)」ボタンは押さないでください。